>> Hjælpetekster / Mobil / FAQ / Samsung tablets med Android 4.1 eller mindre

Samsung tablets med Android 4.1 eller mindre

Indholdsfortegnelse

    Hvorfor virker min tablet ikke med APP2?

    Android udstyr skal som minimum køre med Android version 4.2 for at fungere ordentligt med Microbizz APP2. APP1 kan benyttes, men der garanteres ikke fuld funktionalitet og app´en supporteres ikke mere.

    Hjalp denne tekst dig?

    Vi takker for din feedback!